13.6

You-Dont-Need-Lodash-Underscore

List of JavaScript methods which you can use natively + ESLint Plugin

This repository was created 4 years ago on 26-01-2016 09:26:42 by you-dont-need.

It has 12,097 stars and grew by 4.23 percent last quarter. It is the 283rd most starred repo on GitHub that we have analyzed to date.

It has been downloaded 1,972 times growing 0% year over year.

languages
popularity
-
stars
12097
longevity
4y
authority
-
responsiveness
-
watchers
12097
forks
579
issues
34